Автор Тема: Вразливості в Ubuntu 8.04, 7.10, 7.04 and 6.06 LTS.  (Прочитано 9505 раз)

Offline swift

  • Administrator
  • Hero Member
  • *****
  • Повідомлень: 549
  • Karma: 7
Вчора було знайдено вразливість в пакеті  Linux kernel, яка спричиняє DoS  (Denial of Service) та розкриття даних.
Потрібно оновити пакети aptitude update aptitude full-upgrade

news.softpedia.com
/dev/null > /dev/snd